• 文字サイズ変更
  • S
  • M
  • L
  • No : 124
  • 公開日時 : 2012/10/02 19:24
  • 更新日時 : 2018/11/13 11:40
  • 印刷

Edy Viewer 3.0が使えません。

Edy Viewer 3.0が使えません。使用環境を教えて下さい。
カテゴリー : 

回答

Edy Viewer 3.0のご利用には下記のご利用環境が必要です。
・ OSがWindows 7以降である
・ Internet Explorer ver.11を利用している
・ FeliCa Secure Client Ver.2.0がインストールされている
・ JavaScriptが有効になっている

上記利用環境をご確認の上、Edy Viewer 3.0のヘルプページにて状況をご確認ください。
Edy Viewer3.0のヘルプページは、こちら

アンケート:ご意見をお聞かせください